在初学tf2.9的时候出现AttributeError: module 'keras.api._v2.keras' has no attribute 'optimiziers'这个报错,无法导入迭代器

AttributeError: module ‘keras.api._v2.keras’ has no attribute 'optimiziers’出现出错误,版本是tf2.9,情大佬告知解决办法

有木有可能是 optimizers 这个单词拼错了呀?可以试试看先。

- optimiziers
+ optimizers